Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
ohNet Installtion
04-02-2013, 05:10 PM
Post: #4
RE: ohNet Installtion
The same command works okay for us. Can I confirm that you've built all the source (using make all) first?

For reference, we maintain and test builds for
  • Linux x86
  • Linux x64
  • Linux ARM (soft float, cross-compiled from x86 host)
We haven't tried a build targeting or hosted on Raspberry Pi so its possible there is an issue here. Other forum users have mentioned Raspberry Pi however so I'd be surprised if the build was this badly broken for it...
Find all posts by this user


Messages In This Thread
ohNet Installtion - steve - 04-02-2013, 04:26 PM
RE: ohNet Installtion - simonc - 04-02-2013, 04:40 PM
RE: ohNet Installtion - steve - 04-02-2013, 04:48 PM
RE: ohNet Installtion - simonc - 04-02-2013 05:10 PM
RE: ohNet Installtion - steve - 04-02-2013, 05:20 PM
RE: ohNet Installtion - steve - 04-02-2013, 06:42 PM
RE: ohNet Installtion - simonc - 04-02-2013, 08:05 PM
RE: ohNet Installtion - steve - 05-02-2013, 09:15 AM
RE: ohNet Installtion - andreww - 05-02-2013, 11:20 AM
RE: ohNet Installtion - steve - 05-02-2013, 11:48 AM
RE: ohNet Installtion - andreww - 05-02-2013, 12:01 PM
RE: ohNet Installtion - steve - 05-02-2013, 12:59 PM
RE: ohNet Installtion - steve - 05-02-2013, 03:43 PM
RE: ohNet Installtion - simonc - 05-02-2013, 04:34 PM
RE: ohNet Installtion - andreww - 05-02-2013, 04:56 PM
RE: ohNet Installtion - steve - 05-02-2013, 05:17 PM
RE: ohNet Installtion - steve - 05-02-2013, 10:09 PM
RE: ohNet Installtion - andreww - 06-02-2013, 09:55 AM
RE: ohNet Installtion - steve - 06-02-2013, 12:09 PM
RE: ohNet Installtion - simonc - 06-02-2013, 12:14 PM
RE: ohNet Installtion - simonc - 06-02-2013, 01:28 PM
RE: ohNet Installtion - steve - 06-02-2013, 12:21 PM
RE: ohNet Installtion - steve - 06-02-2013, 01:48 PM

Forum Jump: