Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
ohNet Installtion
06-02-2013, 01:28 PM
Post: #22
RE: ohNet Installtion
(06-02-2013 12:14 PM)simonc Wrote:  
(06-02-2013 12:09 PM)steve Wrote:  The ohSongcast build procedure is now looking for an include that doesn't exist...

Sounds like I might have broken the build here. I'll have a look this afternoon.

If you pull the latest code the build should work now.
Find all posts by this user


Messages In This Thread
ohNet Installtion - steve - 04-02-2013, 04:26 PM
RE: ohNet Installtion - simonc - 04-02-2013, 04:40 PM
RE: ohNet Installtion - steve - 04-02-2013, 04:48 PM
RE: ohNet Installtion - simonc - 04-02-2013, 05:10 PM
RE: ohNet Installtion - steve - 04-02-2013, 05:20 PM
RE: ohNet Installtion - steve - 04-02-2013, 06:42 PM
RE: ohNet Installtion - simonc - 04-02-2013, 08:05 PM
RE: ohNet Installtion - steve - 05-02-2013, 09:15 AM
RE: ohNet Installtion - andreww - 05-02-2013, 11:20 AM
RE: ohNet Installtion - steve - 05-02-2013, 11:48 AM
RE: ohNet Installtion - andreww - 05-02-2013, 12:01 PM
RE: ohNet Installtion - steve - 05-02-2013, 12:59 PM
RE: ohNet Installtion - steve - 05-02-2013, 03:43 PM
RE: ohNet Installtion - simonc - 05-02-2013, 04:34 PM
RE: ohNet Installtion - andreww - 05-02-2013, 04:56 PM
RE: ohNet Installtion - steve - 05-02-2013, 05:17 PM
RE: ohNet Installtion - steve - 05-02-2013, 10:09 PM
RE: ohNet Installtion - andreww - 06-02-2013, 09:55 AM
RE: ohNet Installtion - steve - 06-02-2013, 12:09 PM
RE: ohNet Installtion - simonc - 06-02-2013, 12:14 PM
RE: ohNet Installtion - simonc - 06-02-2013 01:28 PM
RE: ohNet Installtion - steve - 06-02-2013, 12:21 PM
RE: ohNet Installtion - steve - 06-02-2013, 01:48 PM

Forum Jump: