Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Update RaspberryPi Requirements
07-07-2016, 04:02 PM
Post: #1
Update RaspberryPi Requirements
Hi
The Raspbian version listed as a requirement in http://openhome.org/pages/use/downloads/pi.html should changed from 'wheezy' to 'jessie' as the referenced download now requires the latter for the dependencies to be met.

Nice work!
Find all posts by this user
07-07-2016, 04:06 PM
Post: #2
RE: Update RaspberryPi Requirements
Good spot - we'll get that updated.

Thanks!
Find all posts by this user


Forum Jump: